Дневничок
Войти в аккаунт
Новые вопросы
Дневник
Оценки
Задать вопрос
Эксперты и школьники готовы помочь с домашними заданиями и другими вопросами
© Дневничок, 2016–2021
Информатика, 11 класс
5
В электронной таблице значение формулы =CP3HAЧ(D1:D4) равно 8. Чему равно значение формулы =СУММ(D2:D4), если значение ячейки D1 равно 11?
24.02.2021, 11:05 AM
M
mirsakhib.m
0
1 ответ
B
boris.arutinov
21
0
0
Дневничок в телефоне
Всё то же самое, но всегда под рукой